I’m still using 0.9.5, is this give any issue?