Argh! There’s a warning right at the top of wp-config.php not to do that. 🙂