Slashdot | MySQL 4 – Is it Sta …

Slashdot | MySQL 4 – Is it Stable? We’re still using MySQL 3.XX.XX here but I’d like to look at the nerwer releases if they can hold up, either that or PostgreSQL.

Comments

comments

Leave a Reply