Just in case you didn't know a …

Just in case you didn’t know already, PHP 4.3.0 has a serious security vulnerability in the CGI SAPI. If you don’t run cgi scripts you don’t have to worry though.

Comments

comments

Leave a Reply