You would think that they would just ask if you would like to install the package (y/n) rather than asking you to re-type the entire command. Maybe in the next release…