[…] exploits in your WordPress installation. Plugin is not yet fully completed, but it’s useful. WordPress Exploit Scanner 0.95 VN:F [1.8.2_1042]Rating: 0.0/10 (0 votes […]