[…] que la mise à jour automatique est défaillante dans la version 2.8.2, il vous est recommandé de lire ceci avant de mettre à jour et d’appliquer la modification si vous voulez utiliser la fonction de […]