[…] anuncia la actualización de su versión MultiUsuario a la 2.6.1 se trata de una actualización necesaria ya que fija una serie de errores críticos, sobre todo en […]