[…] plugin assolutamente necessari, ma a questo punto perché non installare un plugin apposito come il WordPress Exploit Scanner. Faccio notare che il plugin funziona solo con WordPress 2.5.1 o successivo, perché (cito […]